USN-6876-1: Kopano Core vulnerabilities

Ubuntu Security Advisory

It was discovered that Kopano Core allowed out-of-bounds access. An
attacker could use this issue to expose private information. This issue
only affected Ubuntu 18.04 LTS. (CVE-2019-19907)

It was discovered that Kopano Core allowed possible authentication
with expired passwords. An attacker could use this issue to bypass
authentication. (CVE-2022-26562)

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *