USN-6808-1: Atril vulnerability

Ubuntu Security Advisory

It was discovered that Atril was vulnerable to a path traversal attack.
An attacker could possibly use this vulnerability to create arbitrary
files on the host filesystem with user privileges.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *