USN-6805-1: libarchive vulnerability

Ubuntu Security Advisory

It was discovered that libarchive incorrectly handled certain RAR archive files.
An attacker could possibly use this issue to execute arbitrary code
or cause a crash.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *