USN-6761-1: Anope vulnerability

Ubuntu Security Advisory

It was discovered that Anope did not properly process credentials for
suspended accounts. An attacker could possibly use this issue to normally
login to the platform as a suspended user after changing their password.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *