USN-6751-1: Zabbix vulnerabilities

Ubuntu Security Advisory

It was discovered that Zabbix incorrectly handled input data in the
discovery and graphs pages. A remote authenticated attacker could possibly
use this issue to perform reflected cross-site scripting (XSS) attacks.
(CVE-2022-35229, CVE-2022-35230)

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *