USN-6694-1: Expat vulnerabilities

Ubuntu Security Advisory

It was discovered that Expat could be made to consume large amounts of
resources. If a user or automated system were tricked into processing
specially crafted input, an attacker could possibly use this issue to cause
a denial of service. (CVE-2023-52425, CVE-2024-28757)

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *