USN-6684-1: ncurses vulnerability

Ubuntu Security Advisory

It was discovered that ncurses incorrectly handled certain function return
values, possibly leading to segmentation fault. A local attacker could possibly
use this to cause a denial of service (system crash).

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *