USN-6671-1: php-nyholm-psr7 vulnerability

Ubuntu Security Advisory

It was discovered that php-nyholm-psr7 incorrectly parsed HTTP
headers. A remote attacker could possibly use this issue to perform
an HTTP header injection attack.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *