USN-6668-1: python-openstackclient vulnerability

Ubuntu Security Advisory

It was discovered that when python-openstackclient attempted to delete a
non-existing access rule, it would delete another existing access rule
instead, contrary to expectations.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *