RHSA-2024:3680: Important: Red Hat OpenShift Service Mesh Containers for 2.4.8 security update

Redhat Security Advisory

Red Hat OpenShift Service Mesh Containers for 2.4.8

Red Hat Product Security has rated this update as having a security impact of Important. A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE link(s) in the References section.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *