RHSA-2024:1437: Important: postgresql security update

Redhat Security Advisory

An update for the postgresql:13 module is now available for Red Hat Enterprise Linux 8.4 Advanced Update Support.

Red Hat Product Security has rated this update as having a security impact of Important. A Common Vulnerability Scoring System (CVSS) base score, which gives a detailed severity rating, is available for each vulnerability from the CVE link(s) in the References section.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *