NTAP-20240605-0010: CVE-2022-48624 less Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2022-48624

Summary

Multiple NetApp products incorporate less. Versions of less prior to 606 are susceptible to a vulnerability which when successfully exploited could lead to disclosure of sensitive information, addition or

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *