NTAP-20240517-0006: CVE-2024-25030 IBM Db2 Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2024-25030

Summary

Multiple NetApp products incorporate IBM Db2. IBM Db2 version 11.1 is susceptible to a vulnerability which when successfully exploited could lead to disclosure of sensitive information.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *