NTAP-20240510-0008: CVE-2024-2756 PHP Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2024-2756

Summary

Multiple NetApp products incorporate PHP. PHP versions 8.1.11 prior to 8.1.28, prior to 8.2.18, and prior to 8.3.6 are susceptible to a vulnerability which when successfully exploited could lead to addition

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *