NTAP-20240426-0015: April 2024 MySQL Cluster Vulnerabilities in NetApp Products

Netapp Security Advisory

CVEs: CVE-2024-21101, CVE-2024-21102

Summary

Multiple NetApp products incorporate Oracle MySQL Cluster. MySQL Cluster versions through 7.5.33, 7.6.29, 8.0.36 and 8.3.0 are susceptible to multiple vulnerabilities that could allow an at

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *