NTAP-20240426-0013: April 2024 MySQL Server 8.0.36 and 8.3.0 Vulnerabilities in NetApp Products

Netapp Security Advisory

CVEs: CVE-2023-6129, CVE-2024-20994, CVE-2024-20998, CVE-2024-21000, CVE-2024-21008, CVE-2024-21009, CVE-2024-21013, CVE-2024-21047, CVE-2024-21054, CVE-2024-21060, CVE-2024-21062, CVE-2024-21069, CVE-2024-21087, CVE-2024-21096, CVE-2024-21102

Summary

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *