NTAP-20240426-0011: April 2024 MySQL Server 8.0.35 Vulnerabilities in NetApp Products

Netapp Security Advisory

CVEs: CVE-2024-21055, CVE-2024-21057

Summary

Multiple NetApp products incorporate Oracle MySQL Server. MySQL Server versions through 8.0.35 are susceptible to multiple vulnerabilities that could allow an attacker with network access v

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *