NTAP-20240426-0007: CVE-2023-44487 MySQL Cluster Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2023-44487

Summary

Multiple NetApp products incorporate Oracle MySQL Cluster. MySQL Cluster versions through 8.0.35 and through 8.2.0 are susceptible to a vulnerability that could allow an attacker with network access via mu

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *