NTAP-20240415-0004: CVE-2022-4289 GitLab Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2022-4289

Summary

Multiple NetApp products incorporate GitLab. GitLab versions 15.3 prior to 15.7.8, 15.8 prior to 15.8.4, and 15.9 prior to 15.9.2 are susceptible to a vulnerability which when successfully exploited could l

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *