NTAP-20240402-0002: March 2024 Apache Tomcat Vulnerabilities in NetApp Products

Netapp Security Advisory

CVEs: CVE-2024-23672, CVE-2024-24549

Summary

Multiple NetApp products incorporate Apache Tomcat. Apache Tomcat versions 11.0.0-M1 through 11.0.0-M11, 10.1.0-M1 through 10.1.13, 9.0.0-M1 through 9.0.80, and 8.5.0 through 8.5.93 are sus

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *