NTAP-20240329-0003: CVE-2022-41946 PostgreSQL Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2022-41946

Summary

Multiple NetApp products incorporate PostgreSQL. Certain versions of PostgreSQL jdbc driver are susceptible to a vulnerability which when successfully exploited could lead to disclosure of sensitive inform

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *