NTAP-20240201-0008: January 2024 MySQL Server 8.0.34 Vulnerabilities in NetApp Products

Netapp Security Advisory

CVEs: CVE-2023-39975, CVE-2024-20968

Summary

Multiple NetApp products incorporate Oracle MySQL Server. Certain MySQL Server versions are susceptible to multiple vulnerabilities that could be remotely exploitable without authentication

READ MORE