NTAP-20240201-0007: CVE-2024-20975 MySQL Server Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2024-20975

Summary

Multiple NetApp products incorporate Oracle MySQL Server. Certain MySQL Server versions are susceptible to a vulnerability that could be remotely exploitable without authentication, i.e., may be exploited

READ MORE