NTAP-20240201-0003: January 2024 MySQL Server 8.0.35 Vulnerabilities in NetApp Products

Netapp Security Advisory

CVEs: CVE-2023-5363, CVE-2024-20960, CVE-2024-20961, CVE-2024-20962, CVE-2024-20963, CVE-2024-20964, CVE-2024-20965, CVE-2024-20966, CVE-2024-20967, CVE-2024-20969, CVE-2024-20970, CVE-2024-20971, CVE-2024-20972, CVE-2024-20973, CVE-2024-20974, CVE-2024-20976, CVE-2024-20977

READ MORE