NTAP-20240125-0005: CVE-2023-2861 QEMU Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2023-2861

Summary

StorageGRID incorporates QEMU. QEMU versions prior to 8.1.0 are susceptible to a vulnerability which when successfully exploited could lead to disclosure of sensitive information or addition or modification

READ MORE