NTAP-20231103-0001: CVE-2023-29499 Gnome Glib Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2023-29499

Summary

Multiple NetApp products incorporate Gnome Glib. Gnome Glib versions prior to 2.74.4 are susceptible to a vulnerability which when successfully exploited could lead to Denial of Service (DoS).

CLICK FOR MORE INFORMATION