NTAP-20231027-0008: CVE-2023-3817 MySQL Connector/ODBC Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2023-3817

Summary

Multiple NetApp products incorporate Oracle MySQL Connectors. Certain MySQL Connector/ODBC versions are susceptible to a vulnerability that could allow unauthenticated attacker with network access via multi

CLICK FOR MORE INFORMATION