NTAP-20231009-0002: CVE-2023-27315 Information Disclosure Vulnerability in SnapGathers

Netapp Security Advisory

CVEs: CVE-2023-27315

Summary

SnapGathers versions prior to 4.9 are susceptible to a vulnerability which could allow a local authenticated attacker to discover plaintext domain user credentials.

CLICK FOR MORE INFORMATION