NTAP-20231006-0010: CVE-2022-35205 GNU Binutils Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2022-35205

Summary

Multiple NetApp products incorporate GNU Binutils. GNU Binutils version 2.38.50 is susceptible to a vulnerability which when successfully exploited could lead to Denial of Service (DoS).

CLICK FOR MORE INFORMATION