NTAP-20231006-0003: CVE-2022-45703 GNU Binutils Vulnerability in NetApp Products

Netapp Security Advisory

CVEs: CVE-2022-45703

Summary

Multiple NetApp products incorporate GNU Binutils. GNU Binutils versions prior to 2.40 are susceptible to a vulnerability which when successfully exploited could lead to disclosure of sensitive information

CLICK FOR MORE INFORMATION