K000140250: Expat vulnerability CVE-2023-52426

F5 Security Advisory

Security Advisory Description libexpat through 2.5.0 allows recursive XML Entity Expansion if XML_DTD is undefined at compile time. (CVE-2023-52426) Impact There is no impact; F5 products are not …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *