K000140039: Intel QAT vulnerability CVE-2023-32641

F5 Security Advisory

Security Advisory Description Improper input validation in firmware for Intel(R) QAT before version QAT20.L.1.0.40-00004 may allow escalation of privilege and denial of service via adjacent access.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *