K000139922: Open vSwitch vulnerabilities CVE-2023-3966 and CVE-2023-5366

F5 Security Advisory

Security Advisory Description CVE-2023-3966 A flaw was found in Open vSwitch where multiple versions are vulnerable to crafted Geneve packets, which may result in a denial of service and invalid …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *