K000139641: libxml2 vulnerability CVE-2023-28484

F5 Security Advisory

Security Advisory Description In libxml2 before 2.10.4, parsing of certain invalid XSD schemas can lead to a NULL pointer dereference and subsequently a segfault. This occurs in …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *