K000139637 : Expat vulnerability CVE-2024-28757

F5 Security Advisory

Security Advisory Description libexpat through 2.6.1 allows an XML Entity Expansion attack when there is isolated use of external parsers (created via XML_ExternalEntityParserCreate). (CVE-2024- …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *