K000139630 : Expat vulnerability CVE-2023-52425

F5 Security Advisory

Security Advisory Description libexpat through 2.5.0 allows a denial of service (resource consumption) because many full reparsings are required in the case of a large token for which multiple …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *