K000139577 : Node.js vulnerability CVE-2024-21890

F5 Security Advisory

Security Advisory Description The Node.js Permission Model does not clarify in the documentation that wildcards should be only used as the last character of a file path. For example: “` –allow- …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *