K000139340 : Apache Tomcat vulnerability CVE-2024-22029

F5 Security Advisory

Security Advisory Description A flaw was found in the Tomcat package of OpenSUSE and derived distributions. This issue occurs due to incorrect permissions and a race condition in the %post section …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *