K000139141 : liblzm vulnerability CVE-2024-3094

F5 Security Advisory

Security Advisory Description Malicious code was discovered in the upstream tarballs of xz, starting with version 5.6.0. Through a series of complex obfuscations, the liblzma build process …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *