K000138957 : Libxml2 vulnerability CVE-2023-39615

F5 Security Advisory

Security Advisory Description Xmlsoft Libxml2 v2.11.0 was discovered to contain an out-of-bounds read via the xmlSAX2StartElement() function at /libxml2/SAX2.c. This vulnerability allows attackers …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *