K000138814 : OpenLDAP vulnerability CVE-2023-2953

F5 Security Advisory

Security Advisory Description A vulnerability was found in openldap. This security flaw causes a null pointer dereference in ber_memalloc_x() function. (CVE-2023-2953). Impact This vulnerability …

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *