Improper access control vulnerability in administrative interface

Fortiguard Security Advisory

An improper access control vulnerability [CWE-284] in FortiADC may allow a read only authenticated attacker to perform some write actions via crafted HTTP or HTTPS requests.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *