Format String Bug in cli command

Fortiguard Security Advisory

Multiple format string bug vulnerabilitues [CWE-134] in FortiOS, FortiProxy, FortiPAM & FortiSwitchManager command line interpreter and httpd may allow an authenticated attacker to achieve arbitrary code execution via specifically crafted commands and http requests.

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *