DSA-5692-1 ghostscript – security update

Debian Security Advisory

Multiple security issues were discovered in Ghostscript, the GPL
PostScript/PDF interpreter, which could result in denial of service and
potentially the execution of arbitrary code if malformed document files
are processed.

https://security-tracker.debian.org/tracker/DSA-5692-1

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *