DSA-5671-1 openjdk-11 – security update

Debian Security Advisory

Several vulnerabilities have been discovered in the OpenJDK Java runtime,
which may result in denial of service or information disclosure.

https://security-tracker.debian.org/tracker/DSA-5671-1

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *