DSA-5646-1 cacti – security update

Debian Security Advisory

Multiple security vulnerabilities have been discovered in Cacti, a web
interface for graphing of monitoring systems, which could result in
cross-site scripting, SQL injection, or command injection.

https://security-tracker.debian.org/tracker/DSA-5646-1

READ MORE

Leave a Reply

Your email address will not be published. Required fields are marked *