DSA-5614-1 zbar – security update

Debian Security Advisory

Two vulnerabilities were discovered in zbar, a library for scanning and
decoding QR and bar codes, which may result in denial of service,
information disclosure or potentially the execution of arbitrary code if
a specially crafted code is processed.

https://security-tracker.debian.org/tracker/DSA-5614-1

READ MORE