DSA-5609-1 slurm-wlm – security update

Debian Security Advisory

Several vulnerabilities were discovered in the Slurm Workload Manager, a
cluster resource management and job scheduling system, which may result
in privilege escalation, denial of service, bypass of message hash
checks or opening files with an incorrect set of extended groups.

https://security-tracker.debian.org/tracker/DSA-5609-1

READ MORE